Die Suche ergab 188 Treffer

von Alfred
Sonntag 8. Januar 2017, 16:51
Forum: STUDER Technik
Thema: A810: suche "neutrale" Level f. RECORD/REPROD. - GELÖST
Antworten: 10
Zugriffe: 5687

Re: A810: suche "neutrale" Level für RECORD/REPRODUCE

Hallo, so neutrale 0-Stellungen wirst du nicht finden. also das mit der A810 aufgenommen Band müsste die VU an der B77 fast immer am Anschlag haben.... Die B77 wird mit 257 nWb/m die A810 mit 514 nWb/m eingemessen, also doppelt soviel Bandfluß. Die A810 hat symmetrische Ein- und Ausgänge, hier kommt...
von Alfred
Dienstag 13. Dezember 2016, 17:12
Forum: STUDER Technik
Thema: Dolby Anschluss Studer A812
Antworten: 13
Zugriffe: 9209

Re: Dolby Anschluß Studer A812

Hallo Herbie123,

ftp://ftp.studer.ch/Public/Products/Rec ... 10.27.0520 A812 NRS IF.pdf ist das gesuchte Dokument!

Gruß Alfred
von Alfred
Dienstag 1. November 2016, 18:50
Forum: STUDER Technik
Thema: A810 zeigt ":41EE" am Display an - GELÖST (durch Service)
Antworten: 28
Zugriffe: 28278

Re: A810 zeigt ":41EE" am Display an und verhält sich seltsa

Hallo Otto,

dann berichte mal was dein Kontakt alles gefunden hat.

Jumper gibt oder gab es bei alten computerfestplatten zuhauf!

Gruß alfred
von Alfred
Dienstag 1. November 2016, 08:16
Forum: STUDER Technik
Thema: A810 zeigt ":41EE" am Display an - GELÖST (durch Service)
Antworten: 28
Zugriffe: 28278

Re: A810 zeigt ":41EE" am Display an und verhält sich seltsa

Hallo Otto, logisch wenn du die Spule rechts festhälst, dass dann der linke Telle weiterläuft. Capstanmotor läuft ja auch weiter und Bandandruckrolle drückt das Band an den Capstan! Ich hatte Bandzugsrolle nicht Bandteller geschrieben >>>> ist die größere der beiden rechts. Also nochmal testen! Im H...
von Alfred
Sonntag 30. Oktober 2016, 19:05
Forum: STUDER Technik
Thema: A810 zeigt ":41EE" am Display an - GELÖST (durch Service)
Antworten: 28
Zugriffe: 28278

Re: A810 zeigt ":41EE" am Display an und verhält sich seltsa

Hallo Otto, sieht so aus als hätte der Vorbesitzer einiges falsch wieder eingesteckt!? Zitat: - bei Stop wird die Bandspannung nicht aufrecht erhalten (Spule stoppt, Band wird "abgespult") Prüfe ob die beiden Bandzugwagen an der richtigen Stelle gesteckt sind. Ich denke du besitzt ein gedr...
von Alfred
Sonntag 30. Oktober 2016, 09:57
Forum: STUDER Technik
Thema: A810 zeigt ":41EE" am Display an - GELÖST (durch Service)
Antworten: 28
Zugriffe: 28278

Re: A810 zeigt ":41EE" am Display an und verhält sich seltsa

Hallo OZ1963, das Tauschen der MP-Unit ändert nichts an der Maschine. die gespeicherten Daten sind ja auf dieser Karte drauf. Display beachten und ggf. Jumper entsprechend setzen! Es würde lediglich der grundsätzlichen Funktionscontrolle dienen ob eventuell dort ein Fehler vorläge. Aber wie Heinz sc...
von Alfred
Freitag 28. Oktober 2016, 20:30
Forum: STUDER Technik
Thema: A810 zeigt ":41EE" am Display an - GELÖST (durch Service)
Antworten: 28
Zugriffe: 28278

Re: A810 zeigt ":41EE" am Display an und verhält sich seltsa

heinzmen hat geschrieben:die Anzeige sollte auch " EE41 " und nicht " 41EE " ... die steht auf dem falschen Modus.... LCD oder LED.....

Gruss Heinzmen
Hallo,

dann müsste auf dem Tapedeck-Controller Board der Brückenstecker JS2 fehlen oder stecken!?

Gruß Alfred
von Alfred
Freitag 28. Oktober 2016, 19:27
Forum: STUDER Technik
Thema: A810 zeigt ":41EE" am Display an - GELÖST (durch Service)
Antworten: 28
Zugriffe: 28278

Re: A810 zeigt ":41EE" am Display an und verhält sich seltsa

Schade.... angenommen der Akku ist ok - wieviel sollte die Maschine mindestens eingeschaltet sein, um den Akku ausreichend zu laden? Danke! Hallo, also wenn der Akku bereits defekt ist (und davon müssen wir wohl ausgehen, oder mit Multimeter messen) hilft auch das einschalten nichts mehr. Neuen Akk...
von Alfred
Freitag 27. Mai 2016, 10:04
Forum: STUDER Technik
Thema: Problem mit Line Amplifier 1.820.714-83
Antworten: 0
Zugriffe: 2110

Problem mit Line Amplifier 1.820.714-83

Hallo zusammen, habe ein Problem mit obiger Karte. Es handelt sich um eine Ersatzkarte die ich in Betrieb nehmen wollte. Testobjekt ist eine tadellos funktionierende A812. Die Karte funktioniert im Input Betrieb, auch ist der Pegel sauber eingestellbar und eingestellt. Bei Wiedergabe ab Band bleibt ...
von Alfred
Montag 18. April 2016, 21:04
Forum: Frage & Antwort
Thema: Gelöst: Ein Rec-Out für zwei Bandmaschinen
Antworten: 6
Zugriffe: 6364

Re: Ein Rec-Out für zwei Bandmaschinen

Der neue Verstärker hat nur einen Record-Ausgang (immerhin noch). Wie können zwei Tapes (Kassettendeck und Bandmaschine) bedient werden, möglichst ohne Einbußen am Signal? Ich habe auch einen Vorstufen-Ausgang; es kommt aber kein Signal bei den Recordern an (vermutlich anders formatiert, Signalstär...
von Alfred
Montag 28. März 2016, 11:26
Forum: Frage & Antwort
Thema: Aussteuerung Bandmaschiene
Antworten: 2
Zugriffe: 3773

Re: Aussteuerung Bandmaschiene

Hallo Wolfi,

hast du schon mal auf der Seite nachgeschaut!
http://www.dorrough.com
bzw:
http://www.dorrough.com/faq.html
Gruß Alfred
von Alfred
Freitag 18. Dezember 2015, 21:11
Forum: STUDER Technik
Thema: Kopfträger A810/A812?
Antworten: 2
Zugriffe: 2766

Re: Kopfträger A810/A812?

Hallo Ralf,

danke für die schnelle Antwort!


Gruß Alfred
von Alfred
Freitag 18. Dezember 2015, 20:23
Forum: STUDER Technik
Thema: Kopfträger A810/A812?
Antworten: 2
Zugriffe: 2766

Kopfträger A810/A812?

Hallo zusammen,

passt der komplette Kopfträger einer A810 auch auf die A812!
Falls jemand beide Maschinen hat, könnte er das ja mal testen!

Danke und vorweihnachtliche Grüße

Alfred
von Alfred
Donnerstag 22. Oktober 2015, 19:52
Forum: STUDER Technik
Thema: STUDER A807 Rackeinbau
Antworten: 17
Zugriffe: 18214

Re: STUDER A807 Rackeinbau

Ja, auf den Hersteller Schroff bin ich ebenfalls des öfteren gestossen. Mein Server-Rack ist von denen. Das Problem damit ist jedoch, dass die Spulen keinen Platz finden werden, da die Rackschiene direkt an dieser schrägen "Wand" liegt. Deswegen wollte ich auch kurz fragen. Hallo Patrick,...
von Alfred
Donnerstag 26. März 2015, 10:54
Forum: STUDER allgemein
Thema: Studer Balancing Unit
Antworten: 12
Zugriffe: 15146

Re: Studer Balancing Unit

Hallo Rudy Hallo Ralf, danke für die schnelle Antwort. Beide Ideen sind gut. Das Behringer Ultralink Pro MX882 ist ein Verteiler. Ob da ein Verstärker drinn ist weiß ich nicht (Keine Dokumentation). Habe ein günstiges Angebot erhalten ein Studer A779 zu bekommen. Würde dann das Behringer raus schme...
von Alfred
Donnerstag 26. März 2015, 09:39
Forum: STUDER allgemein
Thema: Studer Balancing Unit
Antworten: 12
Zugriffe: 15146

Re: Studer Balancing Unit

Hallo Rudy, ehe bei mir was wegkommt wird das Neue immer erst geprüft. Hallo Alfred, Das Teil von Dir sieht gut aus. Wieviel HE hat dieses und ist es selber gebaut? Kannst Du mal ein Bild von hinten zeigen. Das CD Laufwerk habe ich mir auch zugelegt. Habe mir auch noch das Studer A721 gekauft. Das ...
von Alfred
Mittwoch 25. März 2015, 12:14
Forum: STUDER allgemein
Thema: Studer Balancing Unit
Antworten: 12
Zugriffe: 15146

Re: Studer Balancing Unit

Hallo Rudy Hallo Ralf, danke für die schnelle Antwort. Beide Ideen sind gut. Das Behringer Ultralink Pro MX882 ist ein Verteiler. Ob da ein Verstärker drinn ist weiß ich nicht (Keine Dokumentation). Habe ein günstiges Angebot erhalten ein Studer A779 zu bekommen. Würde dann das Behringer raus schme...
von Alfred
Mittwoch 13. August 2014, 19:23
Forum: Telefunken
Thema: M15A Service fällig?!
Antworten: 9
Zugriffe: 8395

Re: M15A Service fällig?!

Hallo,

Rudy sollte doch auch den ehemaligen Telefunken Mitarbeiter D. G. in Konstanz kennen. Wäre vielleicht ne Alternative für dich. Fragen kostet ja nichts!

Gruß Alfred
von Alfred
Samstag 29. März 2014, 12:11
Forum: Allgemeine technische Themen
Thema: vom Anfang des Magetophones
Antworten: 31
Zugriffe: 25172

Re: vom Anfang des Magetophones

Da darf ich mich auch anschließen; Vielen Dank!! Wie war das mit der allerersten Versuchsgeschwindigkeit mit 140cm, betraf das ein Papiertonband, oder noch das alte Drahttongerät? Wann senkte die RRG die Bandgeschwindigkeit vom 100cm auf 76 und wie kam man gerade auf 76cm?? Hessische Grüße, Rudy Hi...
von Alfred
Freitag 7. März 2014, 13:45
Forum: STUDER Technik
Thema: A 80 Reparatur
Antworten: 196
Zugriffe: 145769

Re: A 80 Reparatur

studer289 hat geschrieben:Ich denke es sollte der nachfolger der a40 werden....

Herzliche grüsse Clemens

Hallo zusammen,

weit abgeschweift....

was haben bitte die 10-x Einträge mit dem Problem von TAMAS noch zu tun.......

Gruß Alfred