Gelöst - A807 Zurückspulen mit großen Wickel

Fragen und Antworten zur Technik bei STUDER Geräten...

Moderator: Administratoren

Antworten
bernie50
Foren As
Foren As
Beiträge: 64
Registriert: Montag 24. März 2014, 10:54
Wohnort: Neckartenzlingen bei Stuttgart

Gelöst - A807 Zurückspulen mit großen Wickel

Beitrag von bernie50 »

Hallole,

ich habe ein Problem mit der A807MK2 beim zurückspulen mit großen Wickel, das sie sehr langsam wird. Alles andere ist im normalen Bereich.

Kann es sein das durch etwas längere Standzeit die Bremse hängt/klebt auf der rechten Wickelseite?

Könnte ich das selber beheben?

Danke!



Grüße
bernie
Zuletzt geändert von bernie50 am Donnerstag 3. Oktober 2019, 19:14, insgesamt 1-mal geändert.

Tasos
Routiner
Routiner
Beiträge: 30
Registriert: Sonntag 14. Juni 2009, 21:58

Re: A807 Zurückspulen mit großen Wickel

Beitrag von Tasos »

Hallo Bernie
hat eventuell jemand den Bandzug >> und << verstellt?

Gruss aus der Schweiz

Tasos

bernie50
Foren As
Foren As
Beiträge: 64
Registriert: Montag 24. März 2014, 10:54
Wohnort: Neckartenzlingen bei Stuttgart

Re: A807 Zurückspulen mit großen Wickel

Beitrag von bernie50 »

Hallo Tasos,

nein, wie oben geschrieben habe ich die Maschine im Jahr 2 mal benutzt, verstellt wurde nichts, wenn ich den bandzughebel etwas nach oben drücke läuft sie wieder schneller beim Rücklauf.
Alles andere läuft wie gehabt.

Viele grüße
Bernie

MatthiasB.
Foren As
Foren As
Beiträge: 68
Registriert: Donnerstag 7. Juni 2007, 10:43
Wohnort: 01445 Radebeul

Re: A807 Zurückspulen mit großen Wickel

Beitrag von MatthiasB. »

Hallo bernie,

hat sich schon was mit Deiner 807 ergeben?
Falls nicht könntest Du mal folgendes testen:

Unter der Klebeschiene links neben dem Kofträger befinden sich die Einstellpotis für den Bandzug/Wickelmotore.
Du könntest dort mal versuchen, beim Spulen für den rechten Wickelmotor mittels des Potis die Kraft etwas zu reduzieren. Die Potis sind gekennzeichnet.
Am besten die alte Stellung merken/fotografieren und dann im Wickelbetrieb das Poti mal leicht verändern.
Tip: Nimm einen Plastschraubendreher oder was anderes nichtmetallisches dazu, keinesfalls mit einem Metalldreher in die Potis gehen! Sonst wenigsten die Spitze des Drehers mit Klebeband abkleben.

Nochwas: Wo steht denn die Bandzugwaage beim Spulen?
Meines Wissens sollte sie sich in der unteren Hälfte des Weges einpegeln, zumindest ist das bei meiner so.
Viele Grüße

Matthias

bernie50
Foren As
Foren As
Beiträge: 64
Registriert: Montag 24. März 2014, 10:54
Wohnort: Neckartenzlingen bei Stuttgart

Re: A807 Zurückspulen mit großen Wickel

Beitrag von bernie50 »

Servus Matthias, wollte es demnächst in Angriff nehmen und nehme die Tipps dankbar an und würde nach dem Wochenende auf die Tipps und Fragen antworten.

Vielen Dank der bernie

bernie50
Foren As
Foren As
Beiträge: 64
Registriert: Montag 24. März 2014, 10:54
Wohnort: Neckartenzlingen bei Stuttgart

Re: A807 Zurückspulen mit großen Wickel

Beitrag von bernie50 »

tut mir leid, hat aber etwas länger gedauert bis ich dazu kam.

ich habe wie Matthias gesagt hat den Bandzug für den Rücklauf angepasst (poti zurück bis Bandzugwaage in der Mitte) , das selbe auch mit den Archivwickel durchgeführt. Somit läuft wieder alles.

Vielen Dank für den Tipp!

Ich frage mich was der Grund ist? Gibt es Bauteilalterung oder Probleme mit den linken Motor? Weiß dazu irgendeiner was?


Gruss Bernie

Antworten