A 700 - Pegelsprung Vor-/Hinterband

Hier kannst Du allgemeine technischen Fragen stellen und Antworten auf selbige geben.

Moderator: Administratoren

Antworten
rudi
Routiner
Routiner
Beiträge: 38
Registriert: Donnerstag 12. September 2013, 12:47

A 700 - Pegelsprung Vor-/Hinterband

Beitrag von rudi »

Liebe Freunde,
nachdem ihr mir schon oft mit kompetenten Ratschlägen geholfen habt, erlaube ich mir, euch wieder um Hilfe zu bitten:

Meine A 700 hat mit LPR 35 und 38 cm/s perfekt funktioniert. Die Aufnahmequalität bei 19 und 9.5 cm/s ist jedoch deutlich abgefallen.
Mein Reparateur hat diese Einstellungen verändert, allerdings ergibt sich nun ein sehr deutlicher Pegelsprung zwischen Vor- und Hinterband. (Hinterband ist bedeutend leiser). Wenn man ein bespieltes Band abspielt, ist es ebenfalls viel zu leise. Vor der Einstellungsänderung waren keine Pegelsprünge vorhanden. Tonköpfe sind neu und sauber. Mein Reparateur ist ratlos.
Wisst ihr vielleicht mögliche Ursachen ?

Rudi

Benutzeravatar
cavemaen
Lebende Forenlegende
Lebende Forenlegende
Beiträge: 2769
Registriert: Freitag 5. Juni 2009, 16:49
Wohnort: 34582 Borken / Hessen

Re: A 700 - Pegelsprung Vor-/Hinterband

Beitrag von cavemaen »

... dann ist die Maschine nicht auf das Band eingemessen, hol das nach und gut is.

Solltest Du wieder die Bandsorte wechseln, kommt wieder eine Ummessung auf Dich zu.

Ich habe einen Satz Tauschkarte AV1 neben einer meine M15A's liegen.

Jede Geschwindigkeit kann man auf andere Bänder einmessen, praktisch bei A700 und B67.

Bei Studer A80 VU kann man die Platte mit den Einmess-Potis tauschen.

Ich empfehle Dir bei langsamer Geschwindigkeit die Maschine auf LPR35 / 90 einzumessen und Dich auf eine Sorte Bänder festzulegen, wie z.B. LGR50, 911 oder 528.

Rudy

Antworten