Start Andere Hersteller Telefunken

Telefunken

Alles zum Thema "Fragen und Technik" bei professionellen Studio- und Tonbandgeräten der Firma Telefunken

Moderator: Administratoren


Themen
Keine ungelesenen Beiträge Interessantes zur Geschichte der Magnetophone
von berta77 » Montag 21. April 2014, 11:09
2
Antworten
2999
Zugriffe
Letzter Beitrag von berta77 Neuester Beitrag
Freitag 25. April 2014, 22:13
Keine ungelesenen Beiträge Mal wieder etwas von telefunken
von studer289 » Freitag 7. März 2014, 13:33
13
Antworten
9033
Zugriffe
Letzter Beitrag von cavemaen Neuester Beitrag
Montag 17. März 2014, 10:47
Keine ungelesenen Beiträge K.Danner MCT/a spezial-bandmaschine
von studer289 » Freitag 7. März 2014, 13:41
1
Antworten
1983
Zugriffe
Letzter Beitrag von cavemaen Neuester Beitrag
Freitag 7. März 2014, 18:36
Keine ungelesenen Beiträge AEG K8 technik der steinzeit:-))
1, 2, 3von studer289 » Samstag 5. Oktober 2013, 16:23
46
Antworten
23542
Zugriffe
Letzter Beitrag von cavemaen Neuester Beitrag
Mittwoch 25. Dezember 2013, 18:39
Keine ungelesenen Beiträge M15 A in 60° Stellung betreiben ???
von Bricksounder » Freitag 20. Dezember 2013, 22:33
15
Antworten
9706
Zugriffe
Letzter Beitrag von cavemaen Neuester Beitrag
Dienstag 24. Dezember 2013, 14:22
Keine ungelesenen Beiträge Wartung M15A
von cavemaen » Donnerstag 31. Januar 2013, 15:11
9
Antworten
7107
Zugriffe
Letzter Beitrag von cavemaen Neuester Beitrag
Montag 11. November 2013, 14:44
Keine ungelesenen Beiträge Frage zu M5 Tonköpfen
von Rudolf » Dienstag 5. November 2013, 11:56
3
Antworten
3166
Zugriffe
Letzter Beitrag von cavemaen Neuester Beitrag
Mittwoch 6. November 2013, 13:53
Keine ungelesenen Beiträge Telefunken M15 verstärkerkorb
von studer289 » Freitag 1. November 2013, 12:49
1
Antworten
1401
Zugriffe
Letzter Beitrag von cavemaen Neuester Beitrag
Freitag 1. November 2013, 18:11
Keine ungelesenen Beiträge Telefunken K8
von studer289 » Montag 16. September 2013, 16:31
12
Antworten
10122
Zugriffe
Letzter Beitrag von cavemaen Neuester Beitrag
Mittwoch 18. September 2013, 11:53
Keine ungelesenen Beiträge m21r reagiert zeitweise nicht mehr
von chlorophytum » Dienstag 26. März 2013, 16:54
5
Antworten
3879
Zugriffe
Letzter Beitrag von cavemaen Neuester Beitrag
Montag 15. Juli 2013, 12:08
Keine ungelesenen Beiträge Telefunken M10 und T9
1, 2von werdi » Dienstag 2. April 2013, 16:54
26
Antworten
17676
Zugriffe
Letzter Beitrag von cavemaen Neuester Beitrag
Samstag 6. Juli 2013, 18:21
Keine ungelesenen Beiträge Werksunterlagen M20 und M21
von cavemaen » Montag 11. Februar 2013, 17:33
5
Antworten
3488
Zugriffe
Letzter Beitrag von cavemaen Neuester Beitrag
Samstag 18. Mai 2013, 17:32
Keine ungelesenen Beiträge hilfe mit aufnahmekarte bei m15a!
von inputhone » Dienstag 14. Mai 2013, 14:58
5
Antworten
3627
Zugriffe
Letzter Beitrag von cavemaen Neuester Beitrag
Freitag 17. Mai 2013, 14:27
Keine ungelesenen Beiträge Telefunken M5C Problem
von firstthird » Sonntag 28. April 2013, 19:14
1
Antworten
1731
Zugriffe
Letzter Beitrag von cavemaen Neuester Beitrag
Montag 29. April 2013, 18:30
Keine ungelesenen Beiträge Farbkennung von Telefunken Ringkernköpfen
von firstthird » Samstag 27. April 2013, 14:03
1
Antworten
1541
Zugriffe
Letzter Beitrag von cavemaen Neuester Beitrag
Samstag 27. April 2013, 15:12
Keine ungelesenen Beiträge unbekannte Köpfe in M5-Kopfträger
von firstthird » Donnerstag 11. April 2013, 20:14
1
Antworten
1637
Zugriffe
Letzter Beitrag von cavemaen Neuester Beitrag
Freitag 12. April 2013, 11:42
Keine ungelesenen Beiträge Telefunken Vorkopf-Bandschere
von cavemaen » Samstag 23. Februar 2013, 11:35
2
Antworten
2274
Zugriffe
Letzter Beitrag von cavemaen Neuester Beitrag
Donnerstag 7. März 2013, 12:43
Keine ungelesenen Beiträge Telefunken T9
von studer289 » Samstag 16. Februar 2013, 19:39
17
Antworten
16365
Zugriffe
Letzter Beitrag von cavemaen Neuester Beitrag
Sonntag 24. Februar 2013, 20:01
Keine ungelesenen Beiträge Telefunkem M15a im Studio ?
1, 2von mysticman1220 » Sonntag 13. Januar 2013, 11:40
20
Antworten
10811
Zugriffe
Letzter Beitrag von cavemaen Neuester Beitrag
Samstag 19. Januar 2013, 15:37
Keine ungelesenen Beiträge M 15a Tonwelle startet nicht mehr
1, 2, 3, 4von mysticman1220 » Sonntag 17. Juli 2011, 00:46
74
Antworten
54560
Zugriffe
Letzter Beitrag von cavemaen Neuester Beitrag
Samstag 19. Januar 2013, 15:32

VorherigeNächste

Zurück zu Start